Breaking Changes

Version:

  • 1.2 (January 26, 2016)
    • Increased minimum requirements to .NET 4.0+
    • Increased minimum requirements to DNN 6+